没有 debian 你能忍,我是忍不了的!
原系统请选择 ubuntu16 .(ubuntu18 有点小毛病, 稍后兼容.)
支持 debian9+/ubuntu16.04+

为什么不支持 debian8 或更低?
网卡驱动原因。

为什么不支持 新版centos ?
不会用centos.

默认root密码是什么?
MoeClub.org

地址: https://moeclub.org/2018/04/03/603/
示例: 安装debian9 (-firmware 额外驱动支持)

bash <(wget --no-check-certificate -qO-
'https://moeclub.org/attachment/LinuxShell/InstallNET.sh') -d 9 -v 64
-a -firmware

Last modification:October 24th, 2020 at 07:44 pm